Back to overview
Degraded
Realtime is unavailable
Jan 17 at 04:04pm UTC
Affected services
API
Resolved
Jan 17 at 04:26pm UTC
Realtime is available again. Thank you for your patience.
Affected services
API
Created
Jan 17 at 04:04pm UTC
We're investigating issues with realtime
Affected services
API